[App_rpt-users] Version 0.10

John (WB5NFC) wb5nfc at yahoo.com
Mon Nov 23 13:17:23 EST 2009


Just ran astupd.sh on my node and got:

You have ACID version: 0.9 and the version on http://dl.allstarlink.org is: 0.10
Fatal error: astupd.sh cannot be used, you must re-install ACID to update this system.

Does 0.10 address any of the audio dropout problems recently discussed? Dropouts are a recurring problem on my nodes as well. Hate to do a complete reinstall, but willing if there's a reason.

Thanks!

John / WB5NFC


      



More information about the App_rpt-users mailing list