[App_rpt-users] Cannot receive incoming calls

Yokshs yokshs at sbcglobal.net
Wed Dec 22 14:28:56 EST 2010


Hello,

I'm operating two servers (at separate sites), and seem to have most functionality, except for incoming calls. Webtransceiver and Phone portal work, but connects from other nodes to mine fail, and produce the following error message..

Any ideas? I've double checked port 4569 is forwarded in the routers to the correct IP.

Thanks, 73.

Kyle
K0KN

localhost*CLI> rpt fun 27130 *32210
[Dec 22 13:52:29] WARNING[1394]: chan_iax2.c:9400 socket_process: I don't know how to authenticate radio to 99.127.233.124

localhost*CLI> rpt fun 27130 *32211
[Dec 22 13:52:13] WARNING[1391]: chan_iax2.c:9400 socket_process: I don't know how to authenticate radio to 99.127.233.124

localhost*CLI> rpt fun 27130 *32212
[Dec 22 13:52:19] WARNING[1391]: chan_iax2.c:9400 socket_process: I don't know how to authenticate radio to 99.127.233.124


localhost*CLI> rpt fun 27130 *32213
[Dec 22 13:52:33] WARNING[1395]: chan_iax2.c:9400 socket_process: I don't know how to authenticate radio to 69.148.20.94

localhost*CLI> rpt fun 27130 *32214
[Dec 22 13:52:35] WARNING[1389]: chan_iax2.c:9400 socket_process: I don't know how to authenticate radio to 69.148.20.94

localhost*CLI> rpt fun 27130 *32215
[Dec 22 13:52:37] WARNING[1389]: chan_iax2.c:9400 socket_process: I don't know how to authenticate radio to 69.148.20.94
localhost*CLI> rpt fun 27130 *327132


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20101222/fb7a7ea0/attachment.html>


More information about the App_rpt-users mailing list