[App_rpt-users] Web Transciever

Ken ke2n at cs.com
Sun Dec 26 14:28:19 EST 2010


George you have both nodes on the same IP and the same port

2360=radio at 65.68.232.25:4569/2360,65.68.232.25

2428=radio at 65.68.232.25:4569/2428,65.68.232.25,y

That makes it impossible to talk to them from the internet
You need to make the second one use a different port
You need to do it locally *and* at the Allstarlink.org server (server
configuration)

73

Ken



> -----Original Message-----
> From: app_rpt-users-bounces at ohnosec.org [mailto:app_rpt-users-
> bounces at ohnosec.org] On Behalf Of George Csahanin
> Sent: Sunday, December 26, 2010 12:54 PM
> To: app_rpt-users at ohnosec.org
> Subject: [App_rpt-users] Web Transciever
> 
> Hi all.
> 
> Having trouble making this work. I can modify/upload configs, so the
> communication ability is there, but even though web transciver enabled,
> is
> does not connect.
> 
> I have an odd routing situation at the house. I cannot directly connect
> from
> my windoze box to the radio box. Does the web xcvr have the boxes
> connect
> directly? If that's the case I understand and will try from my office
> when
> back there. If the connection is THROUGH the web site, I'm stumped.
> 
> 
> 
> George J Csahanin
> W2DB/node 2360, 2428(no radio connected right now)
> Cedar Park, TX
> 
> 
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users




More information about the App_rpt-users mailing list