[App_rpt-users] New User Question

Corey Dean N3FE n3fe at repeater.net
Thu Sep 16 16:18:50 EDT 2010


The only time it has done it was twice today and only in monitor mode.  I stayed connected to a friends node for the rest of the day and it didn't happen again. Tomorrow I will keep it in receive mode and see if it happens again.

Sent from my Verizon Wireless Phone



----- Reply message -----
From: "hwstar at rodgers.sdcoxmail.com" <hwstar at rodgers.sdcoxmail.com>
Date: Thu, Sep 16, 2010 3:54 pm
Subject: [App_rpt-users] New User Question
To: "n3fe at repeater.net" <n3fe at repeater.net>
Cc: "app_rpt-users at qrvc.com" <app_rpt-users at qrvc.com>




On Thu, Sep 16, 2010 at 8:41 AM, Corey Dean   N3FE wrote:

> I have been enjoying working on my node now that I have found a couple
> of the right sound fobs.  This morning I created a couple of sound 
> files
> in the right format and put them where they were suppose to go and all
> is working well.
>
>
> I was in monitor mode listening to the Winsystem earlier today and my
> voiceid went off.  I heard someone from the winsystem say that they
> heard my voice id and it came across the whole system.
>
> As far as configuring the node for the id all I did was was comment 
> out
> the cw line using a ; and retyped the line as to where my sound file
> went.  Is there something I am missing?  I thought using the *2 
> command
> put the link in monitor only.  That is what it stated.  Why would they
> be hearing my voice id's coming across their asterisk repeaters?  I
> think this happened this morning as well when I was connected to 
> another
> all star node...
>
>
> Any ideas or suggestions?
>
>
> Corey  N3FE
>
> Allstar node 2337
>
> --
> This message was scanned and is believed to be clean.
>
>
>
>      ------------------------------
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at qrvc.com
> http://qrvc.com/mailman/listinfo/app_rpt-users

ID sound files should be played locally only.

Is it reproducible 100% of the time? and does it only happen when in 
monitor mode and not transceive mode?
What version of app_rpt are you running?
Set your ID timer to 30 seconds and play with it in monitor and 
tranceive on another node you can monitor outside
of the WinSystem.

Steve
WA6ZFT



--
This message was scanned and is believed to be clean.
Click here to report this message as spam. 
http://simba.repeater.net/cgi-bin/learn-msg.cgi?id=5C24D2F5B0.AECD5



--
This message was scanned and is believed to be clean.




More information about the App_rpt-users mailing list