[App_rpt-users] Nodes no longer in database - solved

Tony KT9AC kt9ac at ameritech.net
Sat Jan 29 22:45:47 EST 2011


Fixed it. Was missing the status_update lines in rpt.conf. I took them 
out for my production site that doesn't have internet, that I copied to 
the test system here at home.

On 01/27/2011 10:08 PM, Tony KT9AC wrote:
> I'm playing around with my test system at home, and noticed that on 
> the Allstar Link Network - Node list my three nodes are "no longer in 
> the database" yet show up as green on the page.
>
> Some other nodes picked at random show up fine, and I did migrate them 
> back when the new Portal first came out (removed the "A" from the 
> registration section). I can connect to Jim's node 2000 just fine so I 
> think all is working.
>
> Nodes 27129, 27418 and 27460 are mine.
>
> Thanks,
> Tony
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>



More information about the App_rpt-users mailing list