[App_rpt-users] Help with login

Chuck Henderson rpt2 at chuck.midlandsnetworking.com
Tue Mar 29 22:34:39 EDT 2011


username is root
password is what you selected during ACID install.

On Tue, Mar 29, 2011 at 9:29 PM, Chad Martin <ae5la at yahoo.com> wrote:

> Hello all, I am having some trouble with a install. I have put centos on a
> computer. I change the root and the password and the pc again reboots. I get
> a blinking green led on my uri but I cant log into the pc at the loging
> screen. I have tried my node number, and allstar created password, i have
> tried my actual allstar log in information and several other variations. Any
> help would be appreciated.
>
>
> Thanks in advance
> Chad S. Martin
>
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20110329/6359c07a/attachment.html>


More information about the App_rpt-users mailing list