[App_rpt-users] support BB -> was: problems

Scott Zimmerman n3xcc at repeater-builder.com
Wed May 4 09:37:57 EDT 2011


Since this list is for support of the ACID flavor of App_Rpt, (I 
completely agree with and support this decision.) I have created a 
Bulletin Board that supports ALL major distros of App_Rpt. It can be 
found at www.allstarnode.com

Be it known that this site is in NO WAY competition for ANY OTHER SITE, 
e-mail list, etc. it was merely set up, by me, in an effort to provide 
multi-distribution support for those like myself that are struggling to 
understand this (relatively) new technology.

All are welcome to browse and join. The moderators of *this* list are 
also encouraged to join and provide support for their respective camps. 
Again, the spirit here is not one of competition, but rather a 
cooperative way to consolidate great minds into one place.

Along these same lines, I will offer (for free) to anyone that e-mails 
me privately, an 'A' or 'CNAME' pointer to their server from 
allstarnode.com.

What this means is that if you provide me with your AllStar node number, 
*and* either a static IP address, or a FQDN from a DDNS provider, I will 
enter that in the DNS records for allstarnode.com. You will then be able 
to access your node by using xxxx.allstarnode.com (where xxxx is *your* 
node number)

Thanks for the BW,
Scott N3XCC - WAN Repeater Group Founder

Scott Zimmerman
Amateur Radio Call N3XCC
474 Barnett Road
Boswell, PA 15531

On 5/3/2011 11:03 PM, Jim Duuuude wrote:
> please refer Xipar distribution related questions to Steve Henke W9SH
> who supports that distro.
>
> Thanks
>
> JIM WB6NIL
>
> ------------------------------------------------------------------------
> Date: Tue, 3 May 2011 22:04:54 -0400
> From: ve2pkt at gmail.com
> To: app_rpt-users at ohnosec.org
> Subject: [App_rpt-users] problems
>
> I am using is version 01.01.46 And my Xipar is version 1.02, and I have
> the following problem.
>
> when I try to use IaxRpt I get this from my asterisk :
>
> [May 1 07:20:13] NOTICE[1549]: chan_iax2.c:9433 socket_process: Rejected
> connect attempt from 192.168.1.117, request 'gui at radio-gui' does not exist
>
> like the user gui doesn't exist.
>
> is anyone can help?
>
> thanks,
> Jean, VE2PKT
> -
>
> _______________________________________________ App_rpt-users mailing
> list App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>
>
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users



More information about the App_rpt-users mailing list