[App_rpt-users] Process Hanging on Reboot

Bryan D. Boyle bdboyle at bdboyle.com
Thu Jan 5 16:39:07 EST 2012


that's ok...just thought you were going gangsta on us...:)

--
Bryan
Sent from my iPhone
please forgive misspellings...



On Jan 5, 2012, at 16:24, Mark Huelskoetter <wl7ni.ak at gmail.com> wrote:

> Man my r key must be missing...  That should read youR machine name. 
> 
> On Thursday, January 5, 2012, Mark Huelskoetter <wl7ni.ak at gmail.com> wrote:
> > Make sure that you machine name is in /etc/hosts
> >
> > something like:
> >
> > 127.0.0.1       youmachine localhost.localdomain localhost
> >
> > Mark - WL7NI
> >
> > On Thu, Jan 5, 2012 at 9:39 AM, Jim W7RY <w7ry at centurytel.net> wrote:
> >
> > That did not fix the problem. Still hangs
> >  
> > Ideas?
> >  
> > Thanks
> > 73
> > Jim W7RY
> >  
> > From: Jim W7RY
> > Sent: Tuesday, January 03, 2012 9:54 PM
> > To: Jim Duuuude ; app_rpt mailing list
> > Subject: Re: [App_rpt-users] Process Hanging on Reboot
> > Thanks!
> >  
> > Just put in:
> >
> > ; generated by /sbin/dhclient-script
> >
> > nameserver 8.8.8.8
> >
> > nameserver 8.8.4.4
> >
> >  
> >
> > That should fix it!!
> >
> >  
> >
> > 73
> >
> > Jim W7Ry
> >
> >  
> >
> > From: Jim Duuuude
> > Sent: Tuesday, January 03, 2012 9:19 PM
> > To: w7ry at centurytel.net ; app_rpt mailing list
> > Subject: RE: [App_rpt-users] Process Hanging on Reboot
> > you DNS no-workee.
> >
> > Please check the entries in /etc/resolv.conf
> > and make sure they are pointing to real,
> > working DNS servers.
> >
> > JIM WB6NIL
> >
> > ________________________________
> > From: w7ry at centurytel.net
> > To: app_rpt-users at ohnosec.org
> > Date: Tue, 3 Jan 2012 21:16:23 -0800
> > Subject: [App_rpt-users] Process Hanging on Reboot
> >
> > I have 2 processes that hang for 2+ minuets when I reboot.
> >  
> > Starting sendmail:
> > Starting sm-client:
> >  
> > They eventually say OK then it continues to boot and all is ok.
> >  
> > Any ideas?
> >  
> > Thanks
> > 73
> > Jim W7RY
> >  
> > _______________________________________________ App_rpt-users mailing list App_rpt-users at ohnosec.org http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
> >
> > No virus found in this message.
> > Checked by AVG - www.avg.com
> > Version: 2012.0.1901 / Virus Database: 2109/4721 - Release Date: 01/03/12
> >
> > ________________________________
> >
> > _______________________________________________
> > App_rpt-users mailing list
> > App_rpt-users at ohnosec.org
> > http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20120105/57298f05/attachment.html>


More information about the App_rpt-users mailing list