[App_rpt-users] Slightly OT:U-Verse

Fredric Moses fred at moses.bz
Fri Jan 20 14:18:27 EST 2012


Can let you know for sure tomorrow as I am installing a new repeater site( Node 28270,28271 and 28272 ). and we got U-Verse installed with a static block week or so ago..  I tested the static block with my laptop and they worked fine..…. But we are installing the repeater and app_rpt based controller here tomorrow.. But have no reason to think it won't work as I already verified the static address group in the uverse…  Now all we got was internet.. No sense in paying for TV for the rooftop location..  not sure if that would make a difference…  but it is a UVerse gateway just like I had at my apartment for TV when I lived there.
--
Fredric Moses - W8FSM - WQOG498
fred at moses.bz




On Jan 20, 2012, at 1:52 PM, George Csahanin wrote:

> Hi everyone.
> 
> I just decided teo re-arrange my TV/phone/Internet stuff, and ordered AT&T Uverse, and was assured three times that I can keep my present block of static IP addresses I have with my Business HSI Elite-S DSL plan. I have read online many horror stories related to this service and I'm curious if anyone out there in app_rpt land is using the multiple static IP U-Verse service with APP_RPT or anything else.
> 
> If it all works well the speed improvement will be pretty significant up to 24MB down/3MB up. Present plan is 6MB down, 768KBPS up, and I run name mail and web servers and a VPN to another house, plus node 2360.
> 
> GeorgeC
> W2DB
> 2360 
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users




More information about the App_rpt-users mailing list