[App_rpt-users] getting started trouble

Robert A. Poff WB3AWJ wb3awj at comcast.net
Mon Jan 30 14:04:42 EST 2012


Using the CLI, I can connect from both 27783 and 27784. 

But within seconds it disconnects with this message: 
[Jan 30 14:00:05] NOTICE[2580]: chan_iax2.c:4071 __auto_congest: Auto-congesting call due to slow response 

So you're mostly there. Maybe a network performance issue? 

What happens if you use the CLI to connect to another node? 
Feel free to use 27826 (Loganville, PA HUB) to test. 






Robert A. Poff 
Loganville, PA. 


"Lieutenant, target the offending power boat and launch photon torpedoes" 
----- Original Message -----
From: "Stephen Liggett" <steve10000 at comcast.net> 
To: "app rpt-users" <app_rpt-users at ohnosec.org> 
Sent: Monday, January 30, 2012 1:41:13 PM 
Subject: [App_rpt-users] getting started trouble 

I am transitioning our repeater from IRLP to ALLSTAR and I am having some trouble. 

I installed ACID, and it went without any trouble. 

With the URI connected, the green light blinks. 

I can ping yahoo.com, and I have ports 4569 and 222 forwarded. 

As it stands, the node (28325, W3YT) shows up on the web transceiver in green, but nobody seems to be able to connect to it. 

nscheck.sh gives an output of Node 1, Node 2 are up, node 3, node 4 are down (whatever that means). 

I do not have the repeater connected, but I assume that one should be able to connect to the node, regardless of whether there is anything connected to the URI. 

It seems to me that I am missing something here. Can someone get me past this? 



steve W3RX trustee for W3YT repeater IRLP 8676 Allstar 28325 



PS Minor question, on my node info, I somehow never saw the chance to put in the freq, tone, and description of the repeater. Can that be done now? 


_______________________________________________ 
App_rpt-users mailing list 
App_rpt-users at ohnosec.org 
http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20120130/b1e6f2de/attachment.html>


More information about the App_rpt-users mailing list