[App_rpt-users] ACID on VMware

Jim Duuuude telesistant at hotmail.com
Sat Mar 10 13:31:25 EST 2012


Well, as with you, I have some things I might want to have/find that are in
a similar category:

1. World Peace
2. Elvis
3. The Easter Bunny
4. A reliable and competent drummer

:-)

In other words, it AINT GUNNA HAPPEN!

Virtualized operating environments JUST DONT WORK with realtime audio-oriented applications, and
this one is CERTAINLY one that JUST WONT WORK on a virtual slice.

Dont bother. Unless someone takes the time to figure out what the issues are, get past them,
and share the information publically, its just NOT GUNNA HAPPEN.

JIM WB6NIL

> From: gazolla at san.rr.com
> Date: Sat, 10 Mar 2012 10:16:29 -0800
> To: app_rpt-users at ohnosec.org
> Subject: [App_rpt-users] ACID on VMware
> 
> I want to run AllStar on a Virtual partition using VMware on a MacOS 10.6.8. I have just installed Ubuntu successfully on VMware on the MacOS. When I create a new virtual partition using the ACID disk everything starts OK; the systems sees CentOS and starts installing it but after a couple of minutes it asks for disc 2. As I understand it the ACID uses just a minimal base install of CentOS and that everything that is needed is included in the one ACID located at: http://stats.allstarlink.org/dl/ .  Hs anyone had any success install AllStar using the ACID? Thanks.
> 
> 
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20120310/d1df5239/attachment.html>


More information about the App_rpt-users mailing list