[App_rpt-users] EchoLink

Bob Brown - WØNQX bbrown at byrg.net
Wed May 23 09:18:23 EDT 2012


Well echo link has node 9999 you can ry for echo test






--
Thanks in Advance

   Bob Brown, WØNQX

   Kansas City Metro Area

   http://sm0kenet.net

   http://byrg.net

   http://kcdstar.byrg.net

   http://w0nqx.blogspot.com

Quis custodiet ipsos custodes?

Its not how many watts you have,
its the SIZE of your watts that matter! -- Johnny Marshall, W0JM-SK

--


On Wed, May 23, 2012 at 7:34 AM, Alan Adamson <adamson_alan at hotmail.com> wrote:
> So, learning to run before I can walk :)…  With my newfound enthusiasm and a
> debian install.  I wanted to test out functionality figured an easy way was
> to see about getting EchoLink working as well.
>
> So I added the echolink.conf file, made the changes for my specific EchoLink
> node and restarted.  However I get all these errors about not being able to
> connect to their servers, header information not being correct, etc.
>
> I did some scanning and found that others have experiences the same thing.
> Anyone have this working on a recent install?
>
> Second, is there some type of *echo* conference bridge or *reflector* (Sorry
> for the use of the term, but it's appropriate)… I need some way to test
> audio without being live on the air, etc?
>
> Alan
>
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>



More information about the App_rpt-users mailing list