[App_rpt-users] Multi Node problems

Bob Roszkowski bob at w5evh.org
Tue May 29 00:55:34 EDT 2012


I currently have a server with a node setup as a Hub (28054).  I tried to
add a couple more node numbers to the server for future RTCM boxes. The new
node numbers are setup with a HUB (no radio) node type / no radio
interface.  I am having a problem.  If I try to connect the added node
numbers to the hub node, it fails.  If I connect to any other node outside
this server, it connects fine.  I have made all the possible changes to the
config files.  I even went as far as using the online system to create new
config files.  Both have the same result.  Been racking my brain out on
this one for a couple days.  I just get a 'rpt/connection_failed' .

thanx

boB - W5EVH
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20120528/632cc568/attachment.html>


More information about the App_rpt-users mailing list