[App_rpt-users] Multi Node problems

Tim Sawyer tim.sawyer at me.com
Tue May 29 01:14:40 EDT 2012


Are you behind a NAT router? 

--
Tim
:wq

On May 28, 2012, at 9:55 PM, Bob Roszkowski wrote:

> I currently have a server with a node setup as a Hub (28054).  I tried to add a couple more node numbers to the server for future RTCM boxes. The new node numbers are setup with a HUB (no radio) node type / no radio interface.  I am having a problem.  If I try to connect the added node numbers to the hub node, it fails.  If I connect to any other node outside this server, it connects fine.  I have made all the possible changes to the config files.  I even went as far as using the online system to create new config files.  Both have the same result.  Been racking my brain out on this one for a couple days.  I just get a 'rpt/connection_failed' .
> 
> thanx
>  
> boB - W5EVH
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users




More information about the App_rpt-users mailing list