[App_rpt-users] Help Motorola GM300 and app_rpt

Keith Goobie keith at goobie.org
Fri Nov 30 11:58:40 EST 2012


Simplex is not a cable design issue.  It is controlled from rpt.conf and usbradio.conf

Keith

Sent from my iPhone

On Nov 30, 2012, at 12:53 PM, David KE6UPI <dshaw at ke6upi.com> wrote:

> Are you using one radio in simplex mode? If so you need a simplex cable. http://www.uricables.com/motorola.html
> 
> David
> 
> 
> On Fri, Nov 30, 2012 at 8:15 AM, FERNANDO VILLARROEL <fvillarroel at yahoo.com> wrote:
>> Dear All.
>> 
>> I have installed ACID succesfully
>> 
>> I have the follows devices connected:
>> 
>> Motorola GM300 conected to my Asterisk (Centos)
>> 
>> http://www.dmkeng.com/URI_Order_Page.htm
>> 
>> http://www.uricables.com/DuplexMotorola.html (i have connected from RX Cable)
>> 
>> I am trying to doing PTT from Zoiper and IAXrpt, but not works. I do not understand why.
>> 
>> http://allstarnode.com/viewtopic.php?f=5&t=67
>> 
>> When i try to do *98 i have not audio in radio base and mobiles radios (handy).
>> 
>> Does anyone tell me what is the best config for usbradio.conf and rpt.conf?
>> 
>> I hope anyone could help me or how i can do.
>> 
>> Fernando
>> 
>> _______________________________________________
>> App_rpt-users mailing list
>> App_rpt-users at ohnosec.org
>> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
> 
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20121130/fa5057c2/attachment.html>


More information about the App_rpt-users mailing list