[App_rpt-users] Telephone Portal Busy Signal

Pawlowski, Adam ajp26 at buffalo.edu
Wed Oct 3 11:12:09 EDT 2012


Morning,

     I've done some searching but haven't come up with anything on either telephone portal or busy signal. It worked at one point in time recently, but I now receive a busy signal after 5 seconds or so , past the "please wait..." when dialing to my node (27709). I've made sure the router at the repeater site isn't an issue. I'm wondering if there's a file that's somewhere which is used to lock the station to prevent multiple connects, that I have to flush?

     I tried to push the configuration from the portal back to the node, just in case I had changed the "telephone users allowed" option and not done that, but, nothing happened. Manually grabbing from the portal seemed to erase my echolink configuration file (no idea where it went). Unsure what's missing, I don't get any response from the asterisk console when I try to dial to that node, so I'm not sure if there's a debug or record that goes with the call attempt from the phone portal.

Adam KC2YQF
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20121003/c268155d/attachment.html>


More information about the App_rpt-users mailing list