[App_rpt-users] mpg123: no process killed - Asterisk ended with exit status 1

Scott Weis kb2ear at kb2ear.net
Fri Oct 5 22:23:04 EDT 2012


Your system most likely updated it's kernel.. So you need to rebuild/install
zaptel.

 

From: app_rpt-users-bounces at ohnosec.org
[mailto:app_rpt-users-bounces at ohnosec.org] On Behalf Of Lu Vencl
Sent: Friday, October 05, 2012 9:42 PM
To: app_rpt-users at ohnosec.org
Subject: [App_rpt-users] mpg123: no process killed - Asterisk ended with
exit status 1

 

Anyone know why a new node I just built goes through several of these before
settling down after a reboot?

I have hear this complaint from someone else before, but he can't remember
what he did to fix his node.

Thanks

Lu

KA4EPS

 

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

mpg123: no process killed

Asterisk ended with exit status 1

Asterisk died with code 1.

Automatically restarting Asterisk.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20121005/d180ddae/attachment.html>


More information about the App_rpt-users mailing list