[App_rpt-users] zapata telephony pci quad radio interface

ki6ies.tasma at gmail.com ki6ies.tasma at gmail.com
Mon Oct 22 15:49:39 EDT 2012


Are these cards no longer available? I have been searching the internet, but all that ever comes up is http://www.zapatatelephony.org which doesn't seem to exist anymore.

Ian Ki6ies

Sent from my Verizon Wireless 4G LTE DROID

app_rpt-users-request at ohnosec.org wrote:

>Send App_rpt-users mailing list submissions to
>	app_rpt-users at ohnosec.org
>
>To subscribe or unsubscribe via the World Wide Web, visit
>	http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>or, via email, send a message with subject or body 'help' to
>	app_rpt-users-request at ohnosec.org
>
>You can reach the person managing the list at
>	app_rpt-users-owner at ohnosec.org
>
>When replying, please edit your Subject line so it is more specific
>than "Re: Contents of App_rpt-users digest..."
>
>
>Today's Topics:
>
>   1. Cant disc a remote node while the node is	transmitting (Fran)
>   2. Re: Radio stays in transmit (Chuck Henderson)
>   3. Re: Cant disc a remote node while the node is	transmitting
>      (Chuck Henderson)
>   4. Re: Node behind a NAT router (Jeffrey S. Carrier)
>
>
>----------------------------------------------------------------------
>
>Message: 1
>Date: Sun, 21 Oct 2012 21:08:02 -0700 (PDT)
>From: Fran <baldwin88 at yahoo.com>
>To: "app_rpt-users at ohnosec.org" <app_rpt-users at ohnosec.org>
>Subject: [App_rpt-users] Cant disc a remote node while the node is
>	transmitting
>Message-ID:
>	<1350878882.55319.YahooMailNeo at web120302.mail.ne1.yahoo.com>
>Content-Type: text/plain; charset="iso-8859-1"
>
>Hello,
>?
>I have had an issue with a remote node staying keyed and could NOT disconnect him useing touch tone DTMF keypad......
>-------------- next part --------------
>An HTML attachment was scrubbed...
>URL: <http://ohnosec.org/pipermail/app_rpt-users/attachments/20121021/cd7d6677/attachment-0001.html>
>
>------------------------------
>
>Message: 2
>Date: Mon, 22 Oct 2012 01:50:36 -0500
>From: Chuck Henderson <rpt2 at chuck.midlandsnetworking.com>
>To: Fran <baldwin88 at yahoo.com>
>Cc: "app_rpt-users at ohnosec.org" <app_rpt-users at ohnosec.org>
>Subject: Re: [App_rpt-users] Radio stays in transmit
>Message-ID:
>	<CADEYVwhoq3RuDr=mLRtRLJ8ibMoyiWHeHvkrpe-_-t660h6Z7A at mail.gmail.com>
>Content-Type: text/plain; charset="iso-8859-1"
>
>Try adding a transistor inverter between the radio ctcss and the rtcm.
>Change the setting in the rtcm for ctcss to opposite of how it is now.
>If you are not using ctcss then just take power from the radio( after its
>on off switch) to the rtcm ctcss input and set rtcm ctcss to active high.
> On Oct 21, 2012 11:01 PM, "Fran" <baldwin88 at yahoo.com> wrote:
>
>> Hello,
>>
>> I have a remote user useing an RTCM connected to a simplex radio however
>> when the simplex radio loses power to the radio (not the RTCM) the RTCM
>> keys (transmits) to my server wheich in turn keys my repeater.  How can
>> this be prevented in the future?
>>
>> Frank
>>
>> _______________________________________________
>> App_rpt-users mailing list
>> App_rpt-users at ohnosec.org
>> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>>
>>
>-------------- next part --------------
>An HTML attachment was scrubbed...
>URL: <http://ohnosec.org/pipermail/app_rpt-users/attachments/20121022/95bd8b3c/attachment-0001.html>
>
>------------------------------
>
>Message: 3
>Date: Mon, 22 Oct 2012 02:01:36 -0500
>From: Chuck Henderson <rpt2 at chuck.midlandsnetworking.com>
>To: Fran <baldwin88 at yahoo.com>
>Cc: "app_rpt-users at ohnosec.org" <app_rpt-users at ohnosec.org>
>Subject: Re: [App_rpt-users] Cant disc a remote node while the node is
>	transmitting
>Message-ID:
>	<CADEYVwgzsOp9OwjAy=6MtZSZr+k9mJV8h8+RL3q=a5kt_nx2qg at mail.gmail.com>
>Content-Type: text/plain; charset="iso-8859-1"
>
>Do you have in rpt.conf...
>holdofftelem=1
>If so, change it to 0 (zero)
> On Oct 21, 2012 11:08 PM, "Fran" <baldwin88 at yahoo.com> wrote:
>
>> Hello,
>>
>> I have had an issue with a remote node staying keyed and could NOT
>> disconnect him useing touch tone DTMF keypad......
>>
>> _______________________________________________
>> App_rpt-users mailing list
>> App_rpt-users at ohnosec.org
>> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>>
>>
>-------------- next part --------------
>An HTML attachment was scrubbed...
>URL: <http://ohnosec.org/pipermail/app_rpt-users/attachments/20121022/8d09883d/attachment-0001.html>
>
>------------------------------
>
>Message: 4
>Date: Mon, 22 Oct 2012 09:00:40 -0600
>From: "Jeffrey S. Carrier" <jeff.carrier at rmsmsecurity.com>
>To: "Jim Duuuude" <telesistant at hotmail.com>, "Ramesh Dhami"
>	<ramesh at va3uv.com>,	"app_rpt mailing list" <app_rpt-users at ohnosec.org>
>Subject: Re: [App_rpt-users] Node behind a NAT router
>Message-ID:
>	<9E97761DFD3ED7488C4F6D0C2BC286C616CA32 at Security-5.plantprotection.ad>
>Content-Type: text/plain; charset="us-ascii"
>
>Does the RTCM work with XIPAR?  If it does I haven't figured it out yet
>(which isn't saying much). 
>
> 
>
>jeff
>
> 
>
>________________________________
>
>From: app_rpt-users-bounces at ohnosec.org
>[mailto:app_rpt-users-bounces at ohnosec.org] On Behalf Of Jim Duuuude
>Sent: Sunday, October 21, 2012 7:18 PM
>To: Ramesh Dhami; app_rpt mailing list
>Subject: Re: [App_rpt-users] Node behind a NAT router
>
> 
>
>Gosh.. just buy an RTCM, and you wont have problems like that ;-)...
>
>[Eventually Ya'all will realize that I'm going to sarcastically suggest
>fixing just about EVERYTHING
>and ANYTHING with an RTCM]....
>
>Jim
>
>
>
>> Date: Sun, 21 Oct 2012 21:06:59 -0400
>> From: Ramesh at va3uv.com
>> To: app_rpt-users at ohnosec.org
>> Subject: [App_rpt-users] Node behind a NAT router
>> 
>> Hi Guys;
>> 
>> I have a node behind a NAT router, which is also masquerading the 
>> incoming IP.
>> 
>> So any attempt to connect to it fails since the reported IP (i.e., the
>
>> masqueraded IP) does not match the real IP (in the rpt_extnodes file).
>> 
>> I do not have access to the router at the site, so anything I can do
>on 
>> the node to make this work?
>> 
>> TIA!
>> 
>> Ramesh.
>> 
>> www.freestar.us
>> _______________________________________________
>> App_rpt-users mailing list
>> App_rpt-users at ohnosec.org
>> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>
>-------------- next part --------------
>An HTML attachment was scrubbed...
>URL: <http://ohnosec.org/pipermail/app_rpt-users/attachments/20121022/0220a64d/attachment-0001.html>
>
>------------------------------
>
>_______________________________________________
>App_rpt-users mailing list
>App_rpt-users at ohnosec.org
>http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>
>
>End of App_rpt-users Digest, Vol 44, Issue 40
>*********************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20121022/d7a0fc62/attachment.html>


More information about the App_rpt-users mailing list