[App_rpt-users] Limey Help...

N7LD at aol.com N7LD at aol.com
Sun Jul 14 12:28:53 EDT 2013


I run quite a few Limey nodes. I have had this happen and it seems if  you
wait 10-20 minutes it starts working. I think the node has to register  
first.
Also make sure the last thing that shows up on the monitor is ztttanscode  
loaded.
It will not work until you see that.
Lee
2233
 
 
 
In a message dated 7/14/2013 6:48:37 A.M. Pacific Daylight Time,  
jrh at g0fhm.co.uk writes:

On  14/07/2013 13:15, James Hill wrot
>>
>
> Hi  Jim,
>
> Righto - it's a case of old habits die hard.... I've  always used 
> chan_usbradio on more powerful hardware. I'll reinstall  Limey on 
> another CF card, and this time set up for  simpleusb.
>
> Cheers,
>
> James

Hi  Guys,

I give up!

No matter what I do, Limey seems to think that  my CM108 device is "Not 
active". If I run lsusb it shows as there. Running  simpleusb-tune-menu 
it shows it as there and selectable, but when I try to  change a 
parameter it just says it's not active. I tried a fresh install  on a 
different CF card for simpleusb. Same thing!

If I plug a 2.5"  HDD into the thin client running ACiD, everything works 
fine!

I'm  confused!

J
29681
_______________________________________________
App_rpt-users  mailing  list
App_rpt-users at ohnosec.org
http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20130714/ebc159cb/attachment.html>


More information about the App_rpt-users mailing list