[App_rpt-users] URI audio issue

Pierre Martel petem001 at hotmail.com
Sat May 25 15:31:47 EDT 2013


did you used the audio tuning instruction here:

http://ohnosec.org/drupal/node/48

if you need help with this let me know, I am writng something a bit more easy to understand, but did not got the chance to finish it..



From: area51now at aol.com 
Sent: Saturday, May 25, 2013 3:15 PM
To: app_rpt-users at ohnosec.org 
Subject: [App_rpt-users] URI audio issue

Hello I am new allstar and am working on converting my current echo link to the allstar. I have it all hooked up to the repeater and i am not getting any audio coming back over the internet I have the repeater receive audio hooked to the mic input of the URI (it tried both inputs) and i have verified there is audio present on that input. I have tried it in VOX, and have inverted the cos signal but no audio. I welcome any input on this issue.

Thanks

Bob



--------------------------------------------------------------------------------
_______________________________________________
App_rpt-users mailing list
App_rpt-users at ohnosec.org
http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20130525/bd4f73d3/attachment.html>


More information about the App_rpt-users mailing list