[App_rpt-users] Node 29103 app_rpt URI malfunction

Jim Duuuude telesistant at hotmail.com
Thu Jun 19 02:04:31 EDT 2014


Perhaps you don't have an EEPROM installed. Most people dont.

> From: zeppelin.1 at netzero.com
> Date: Thu, 19 Jun 2014 05:59:08 +0000
> To: app_rpt-users at ohnosec.org
> Subject: [App_rpt-users] Node 29103 app_rpt URI malfunction
> 
> Hello to Allstar trekkies;
>                          After app_rpt upgrade, getting the following message at the node and the URI shuts down.
> 
> "Notice [15628]: chan_usbradio.c:1799 hid thread: USB Adapter has no EEPROM installed or Checksum BAD on channel USB" 
> 
> Any suggestions?
> 73 Anton/kc2rqr
> Node 29103
>                          
> ____________________________________________________________
> GUM&#174 Official Site
> Visit The Official GUM&#174 Site For Quality Oral Health Care Products!
> http://thirdpartyoffers.netzero.net/TGL3231/53a27c9ef21cc7c9e69a1st02duc
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
> 
> To unsubscribe from this list please visit http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to the bottom of the page. Enter your email address and press the "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email confirmation. If you have trouble unsubscribing, please send a message to the list detailing the problem. 
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20140618/3760ab73/attachment.html>


More information about the App_rpt-users mailing list