[App_rpt-users] rpt_extnodes quits

Johnny Keeker cypresstower at yahoo.com
Tue Oct 7 19:38:37 EDT 2014


One of my nodes is having an issue.  The rpt_extnodes list
stops updates.  I have taken these steps to correct the problem
killall rc.updatenodelist
killall rc.updatenodelist   ; a second time to be sure it kills all
/etc/rc.d/rc.updatenodelist &    ; the list updates, and continues
doing so for a few hours then falls upon the same problem. 
Anyone experiencing this?
--------------------------------------------
On Tue, 10/7/14, KC5IZR <kc5izr at gmail.com> wrote:

 Subject: [App_rpt-users] Nodes not showing at all. they are missing
 To: app_rpt-users at ohnosec.org
 Date: Tuesday, October 7, 2014, 1:55 PM
 
 I am not showing up in the data
 base, nor is a friends.   27580  or 27610.   We are
 connected and have been talking to each other.   is is this
 Something time will fix.   
 Thanks
 for the great service.  
 
 -- 
 73's
 Chris KC5IZR443.700 +100
 PL or Allstarlink dot org node 27580
 -----Inline Attachment Follows-----
 
 _______________________________________________
 App_rpt-users mailing list
 App_rpt-users at ohnosec.org
 http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
 
 To unsubscribe from this list please visit http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
 and scroll down to the bottom of the page. Enter your
 email address and press the "Unsubscribe or edit options
 button"
 You do not need a password to unsubscribe, you can do it via
 email confirmation. If you have trouble unsubscribing,
 please send a message to the list detailing the problem.
 



More information about the App_rpt-users mailing list