[App_rpt-users] allmon2 issues

Loren Tedford lorentedford at gmail.com
Wed Aug 5 17:33:14 EDT 2015


Exception: Zend Extension ./astdb.php does not exist
root at lorentedford:/var/www/vhosts/lorentedford/
kc9zhv.com/httpdocs/subdomains/hub# ./var/www/vhosts/lorentedford/
kc9zhv.com/httpdocs/subdomains/hub/astdb.php
bash: ./var/www/vhosts/lorentedford/
kc9zhv.com/httpdocs/subdomains/hub/astdb.php: No such file or directory
root at lorentedford:/var/www/vhosts/lorentedford/
kc9zhv.com/httpdocs/subdomains/hub# . /var/www/vhosts/lorentedford/
kc9zhv.com/httpdocs/subdomains/hub/astdb.php
: No such file or directory
: command not found
bash: //: Is a directory
=: command not found
: command not found
=: command not found
: command not found
bash: /var/www/vhosts/lorentedford/
kc9zhv.com/httpdocs/subdomains/hub/astdb.php: line 7: syntax error near
unexpected token `('
bash: /var/www/vhosts/lorentedford/
kc9zhv.com/httpdocs/subdomains/hub/astdb.php:'line 7: `$fh = fopen($url,
'r');


Loren Tedford (KC9ZHV)
Email: lorentedford at gmail.com
Phone: 618-553-0806
http://www.lorentedford.com
http://www.kc9zhv.com
http://hub.kc9zhv.com

On Wed, Aug 5, 2015 at 4:32 PM, Loren Tedford <lorentedford at gmail.com>
wrote:

> `$fh = fopen($url, 'r');
>
> For some reason the ./astdb.php command is not working correctly
> Trying to figure out what i missed..
>
>
>
> Loren Tedford (KC9ZHV)
> Email: lorentedford at gmail.com
> Phone: 618-553-0806
> http://www.lorentedford.com
> http://www.kc9zhv.com
> http://hub.kc9zhv.com
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20150805/172aba7a/attachment.html>


More information about the App_rpt-users mailing list