[App_rpt-users] Allstar keeps dropping connection

Loren Tedford lorentedford at gmail.com
Sun Dec 20 21:22:59 EST 2015


If you are seeing your connection just dropping from point to point..

Open up a linux terminal and try pinging the ip of the system your
connecting to..

then try doing an mtr -rwc 100 ip

example      mtr -rwc 100 kc9zhv.com


see what you get when you run that repeort look for packet loss etc.. More
than likely the issues will probably be on the internet service provider
rather than the actual home network..






Loren Tedford (KC9ZHV)
Email: lorentedford at gmail.com
Main Line:1-631-686-8878 Option 1 for Loren.
Fax Line 1:1-618-551-2755
http://www.lorentedford.com
http://www.kc9zhv.com
http://forum.kc9zhv.com
http://hub.kc9zhv.com
http://www.newwavesucks.com
http://forum.newwavesucks.com

On Sat, Dec 19, 2015 at 10:36 PM, R. Wayne <allstar at controlservers.net>
wrote:

> I am still getting my feet wet on Allstar and have run into an issue of it
> resetting the connection or just dropping it. I am using the Web
> Transceiver but I don’t think that’s the issue since I am watching the
> server actually drop through an SSH session. Anything to check?
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>
> To unsubscribe from this list please visit
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down
> to the bottom of the page. Enter your email address and press the
> "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email
> confirmation. If you have trouble unsubscribing, please send a message to
> the list detailing the problem.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20151220/1c969a03/attachment.html>


More information about the App_rpt-users mailing list