[App_rpt-users] How concerned should I be?

Steve N4IRS szingman at msgstor.com
Wed Nov 18 12:20:29 EST 2015


Short answer:
Switch it to simple USB and see if the audio issues go away. Easy enough 
to switch.

What hardware, CPU, RAM are you running?

73, Steve N4IRS

On 11/18/2015 12:17 PM, Robert Newberry wrote:
>
> So I've been on my never ending quest of learning linux. So I was 
> reading about simpleusb and usbradio...please no debates versus quality!
>
> I came across a reference to the top command and if asterisk takes up 
> more than 20% or more I should consider simpleusb.
>
> Well one of my sites running two nodes which is having audio issues! 
> Is swinging from 20-40% never dipping below 20%
>
> Thanks
>
> N1XBM
> Apparare Scientor
> Paratus Communicare
> Allstar Node # 27086, 41540, 41812, 42086
>
>
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>
> To unsubscribe from this list please visit http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to the bottom of the page. Enter your email address and press the "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email confirmation. If you have trouble unsubscribing, please send a message to the list detailing the problem.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20151118/af5d31e7/attachment.html>


More information about the App_rpt-users mailing list