[App_rpt-users] Echolink Setting

Jamey Wright jamey.wright at charter.net
Tue Nov 24 23:12:35 EST 2015


Yes, I did.

 

Jamey

WR4JW

 

From: Steve Agee [mailto:n5zua at earthlink.net] 
Sent: Tuesday, November 24, 2015 9:38 PM
To: Jamey Wright <jamey.wright at charter.net>
Subject: Re: [App_rpt-users] Echolink Setting

 

Did you "rpt reload" or restart Asterisk after making the changes?

N5ZUA

On 11/24/2015 9:20 PM, Jamey Wright wrote:

Does the command "eannmode = x" only work in newer distributions such as
DIAL?  I added this to the rpt.conf on my system as eannmode = 2 but
connects are still announced as node number only.

 

 

Thanks

 

Jamey

WR4JW






_______________________________________________
App_rpt-users mailing list
App_rpt-users at ohnosec.org <mailto:App_rpt-users at ohnosec.org> 
http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
 
To unsubscribe from this list please visit
http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to
the bottom of the page. Enter your email address and press the "Unsubscribe
or edit options button"
You do not need a password to unsubscribe, you can do it via email
confirmation. If you have trouble unsubscribing, please send a message to
the list detailing the problem. 

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20151124/ed11cd3f/attachment.html>


More information about the App_rpt-users mailing list