[App_rpt-users] node setup assis!

Buddy Brannan buddy at brannan.name
Sun Dec 25 08:55:12 EST 2016


We'd love to help, but you'll probably need to be more specific. Which "it" are you having trouble with? What isn't working? You'll definitely need to set up the port forwarding in your router. Also, for best results, it's possible you may still need to mod your Baofeng to get audio from the right places, COS, and so on. That's way out of my league though. So where are things alling down? 

--
Buddy Brannan, KB5ELV - Erie, PA
Phone: 814-860-3194 
Mobile: 814-431-0962
Email: buddy at brannan.name




> On Dec 25, 2016, at 12:17 AM, Eric Lessard <lessarderic29 at yahoo.com> wrote:
> 
> so I have a baofeng uv5r tri power with a pi 2 and a uri! the uri acts as my digital cable  so I don't have to tear the ht  apart ! I had a couple hams program it but we got into a fight stopped talking and I need help with finalizing my NODE setup and I'm thinking I should reprogram it?? any ideas?? + I need to figure out how to port forward it??? plz help!
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
> 
> To unsubscribe from this list please visit http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to the bottom of the page. Enter your email address and press the "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email confirmation. If you have trouble unsubscribing, please send a message to the list detailing the problem.




More information about the App_rpt-users mailing list