[App_rpt-users] A and B audio output from USB fob on a RPi running DIAL

Bob Brown - WØNQX bbrown at byrg.net
Mon Jul 11 16:23:53 EDT 2016


Ramesh,

Are you DC coupled to the TX side or thru a blocking cap?



--
Thanks in Advance

   Bob, WØNQX

   Kansas City Metro Area

   http://drsm0ke.net

   http://byrg.net

   http://sm0kenet.net


Quis custodiet ipsos custodes?




--

On Mon, Jul 11, 2016 at 3:17 PM, Ramesh Dhami (VA3UV) <Ramesh at va3uv.com>
wrote:

> On 7/11/2016 4:14 PM, Loren Tedford wrote:
>
> Just curious what pl tone are you using?? I have heard some stories where
> pl tones where just a little too hot creating some thing similar to what
> you describe i personally have not yet seen this but It might be something
> to consider..
>
> PL is 103.5Hz - but the noise I am hearing is when I do a 'radio tune
> txvoice' - the PL is not being sent at that point.
>
> Ramesh.
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at ohnosec.org
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
>
> To unsubscribe from this list please visit
> http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down
> to the bottom of the page. Enter your email address and press the
> "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email
> confirmation. If you have trouble unsubscribing, please send a message to
> the list detailing the problem.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20160711/0a5a5f89/attachment.html>


More information about the App_rpt-users mailing list