[App_rpt-users] IAXRPT issue on Android

John Griffith jcarl.griffith at gmail.com
Fri Jul 29 16:39:09 EDT 2016


OK I took Tom's advice and read the previous threads, and put in a P instead
of an X and also put in NODE = 29600 under the global standard. 
I don't know which worked, but the problem is solved.
 
Thanks Everyone. 
 
 
From: app_rpt-users-bounces at ohnosec.org
[mailto:app_rpt-users-bounces at ohnosec.org] On Behalf Of Steve Agee
Sent: Friday, July 29, 2016 12:45 PM
To: app_rpt-users at ohnosec.org
Subject: Re: [App_rpt-users] IAXRPT issue on Android
 
Are you referring to IAXRPT being run from a Windows desktop/laptop or from
a phone? 

N5ZUA
On 7/29/2016 2:41 PM, John Griffith wrote:
Anyone here experiencing the network keying up when IAXRPT is started? 
Apparently you have to touch PTT and touch again on the Android before it
will release, then it works fine. 
The Admins of the repeater system I connected to had to disable my node
because I didn't know it was keying up all the repeaters, and I didn't know
it.
 
John Griffith
N7OKN




_______________________________________________
App_rpt-users mailing list
App_rpt-users at ohnosec.org <mailto:App_rpt-users at ohnosec.org> 
http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users
 
To unsubscribe from this list please visit
http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to
the bottom of the page. Enter your email address and press the "Unsubscribe
or edit options button"
You do not need a password to unsubscribe, you can do it via email
confirmation. If you have trouble unsubscribing, please send a message to
the list detailing the problem. 
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20160729/02ce0959/attachment.html>


More information about the App_rpt-users mailing list