[App_rpt-users] allstar on dial

Steve Zingman szingman at msgstor.com
Wed Apr 5 17:58:54 EDT 2017


Winston,
It's hard to tell what your problem is. Please post what you are 
replying to.

73, Steve N4IRS

On 04/05/2017 05:43 PM, Winston Jeffery wrote:
> Just realised that I didn't include my call sign.
>
>
> J88AZ - Winston
>
> Sent from my BlackBerry 10 smartphone.
> *From: *Winston Jeffery
> *Sent: *Wednesday, April 5, 2017 5:39 PM
> *To: *app_rpt-users at lists.allstarlink.org
> *Subject: *Re: [App_rpt-users] allstar on dial
>
>
> K7ilo1,
>
> I have the very same problem when I use a SATA drive. If I use an IDE 
> drive it works flawlessly. The problem is I want to install on a Dell 
> Optiplex GX620 USFF which doesn't have an IDE port. I've tried three 
> (3) different desk tops with the same result.
>
>
> Sent from my BlackBerry 10 smartphone.
>
>
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at lists.allstarlink.org
> http://lists.allstarlink.org/cgi-bin/mailman/listinfo/app_rpt-users
>
> To unsubscribe from this list please visit http://lists.allstarlink.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to the bottom of the page. Enter your email address and press the "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email confirmation. If you have trouble unsubscribing, please send a message to the list detailing the problem.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20170405/b0f82e4b/attachment.html>


More information about the App_rpt-users mailing list