[App_rpt-users] Allmon Issue

Ramesh Dhami Ramesh at va3uv.com
Thu Jan 19 09:24:59 EST 2017


On 2017-01-19 8:38 AM, Tim Sawyer wrote:
>  I believe that means that you have a really old version of the 
> apt_rpt. The sawstat command was added for allmon many years ago.
>
<-- Morning Tim; OK, I could look into updating app_rpt (yes, this is an 
early ACID install... it has been working very well, so we have not had 
the need to update it).  Why would the issue only manifest itself for 
one of the 2 nodes that we are running on that server?

Thx,

Ramesh.



More information about the App_rpt-users mailing list