[App_rpt-users] Config Allmon

gregory dropbox at digitalattack.org
Fri Jan 27 08:46:30 EST 2017


i used this document to setup allmon2 on mine.
http://www.crompton.com/hamradio/BeagleBoneBlackAllstar/allmon-how-to

dont know if it will be a one for one match but may help.


On 01/26/2017 08:57 AM, Brian Schmidt wrote:
> New to Allstar and still working out the bug. End users a seeing a
> random TX from my node. I don't see the TX LED light up on my ARS USB
> FOB so I was trying to config Allmon but can't find and current docs
> on the net for the most current Allstar version I am using. Got this
> version from Steve Zingman a couplke weeks ago. Any help would be
> greatly appreciated.
>
> Thanks
> Brian
> KE0HZX
>
>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at lists.allstarlink.org
> http://lists.allstarlink.org/cgi-bin/mailman/listinfo/app_rpt-users
>
> To unsubscribe from this list please visit http://lists.allstarlink.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to the bottom of the page. Enter your email address and press the "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email confirmation. If you have trouble unsubscribing, please send a message to the list detailing the problem. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20170127/172b099f/attachment.html>


More information about the App_rpt-users mailing list