[App_rpt-users] Briadcastify

Mike mike at midnighteng.com
Mon Apr 9 22:59:50 EDT 2018


Not being a specific issue any of us can speak to (I would think),
I might suggest areas to look in any situation like this...

Do you have any software on the system or a cron job that would update  
software and possibly break a installed service that is needed by your  
installation(s).

Reseting your router/nat may help since the amount of attacks has sharply  
increased lately, in fact one that got me on a vps a few days ago changed  
ownership of files on the system.

I did not realize it right away, and it spread, to eventually lock me out  
of the system.
But you do need to maintain a fair firewall and keep up with the latest in  
attacks.

You can also have your router reboot in the early morning to help minimize  
errors from failed attacks.(internal cron job if your firmware allows).

...just some probably useless thoughts...

    ...mike/kb8jnm

On Thu, 05 Apr 2018 07:07:19 -0400, David Waters <dwaters5 at yahoo.com>  
wrote:

> I was streaming my node’s audio to scanners using broadcastify. It quit  
> working 4 days ago. Everything is the same all files and config files to  
> run it are in my node but it will not stream audio. I try to start it  
> manually and I get error file not found. But as I said all files and  
> directories are there. All files match what they were before when it  
> worked, but it doesn’t work. I tried to download the files needed again  
> but I can not because it says files are in my node. I am at a loss not  
> sure where to go. I don’t know how to remove all files from node to  
> start over.
> Looking for serious help.
> AB3MZ
>
> David Waters
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at lists.allstarlink.org
> http://lists.allstarlink.org/cgi-bin/mailman/listinfo/app_rpt-users
>
> To unsubscribe from this list please visit  
> http://lists.allstarlink.org/cgi-bin/mailman/listinfo/app_rpt-users and  
> scroll down to the bottom of the page. Enter your email address and  
> press the "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email  
> confirmation. If you have trouble unsubscribing, please send a message  
> to the list detailing the problem.


-- 
Using Opera's mail client: http://www.opera.com/mail/


More information about the App_rpt-users mailing list