[App_rpt-users] New to Allstar

Dave Bury bury.dave at gmail.com
Tue Dec 11 02:27:49 EST 2018


Jerry,

Connected to your node this morning.  My node did not disconnect until I
sent the command to disconnect.  I connected to your node in the monitor
mode.  I need to connect in the transceive mode by a *3 command and see if
it disconnects .

Dave Bury
kc4jir

On Mon, 10 Dec 2018, 21:10 Jerry Swords <n8wbv at outlook.com wrote:

> If there is anyone willing to connect to my node and see if it is still
> disconecting would be grateful node 49390
>
>
> <http://www.avg.com/email-signature?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient> Virus-free.
> www.avg.com
> <http://www.avg.com/email-signature?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=emailclient>
> <#m_-1978752222981860870_m_7955061532743021393_DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>
> _______________________________________________
> App_rpt-users mailing list
> App_rpt-users at lists.allstarlink.org
> http://lists.allstarlink.org/cgi-bin/mailman/listinfo/app_rpt-users
>
> To unsubscribe from this list please visit
> http://lists.allstarlink.org/cgi-bin/mailman/listinfo/app_rpt-users and
> scroll down to the bottom of the page. Enter your email address and press
> the "Unsubscribe or edit options button"
> You do not need a password to unsubscribe, you can do it via email
> confirmation. If you have trouble unsubscribing, please send a message to
> the list detailing the problem.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20181210/2eb0fafe/attachment.html>


More information about the App_rpt-users mailing list