[App_rpt-users] Neophyte user

AD2TM ka2myd at frontiernet.net
Sun Dec 23 13:30:20 EST 2018


Greetings of the season to all.
Over the past year I have been unsuccessful at getting an installation 
to Allstar Asterisk to function. I even tried the, excuse me, Ham VOIP 
version and did not have any luck with that either. I have tried the X86 
version and the Raspberry version. Yes I installed the X86 version on an 
old Dell laptop. The Pi version was on a Pi 3, with a 16GB card.

Is there or can someone create a step by step guide for installation? Do 
not say all you have to do is follow the setup script. That did not work 
for me.
The material on the website is very confusing to me.

I only want to set up a simple remote base. I have the RMK URI. The 
radio I am using is a Motorola CDM1500 LS.
73
Tom AD2TM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.allstarlink.org/pipermail/app_rpt-users/attachments/20181223/e5f4aa90/attachment.html>


More information about the App_rpt-users mailing list