<html>
<head>
<style><!--
.hmmessage P
{
margin:0px;
padding:0px
}
body.hmmessage
{
font-size: 12pt;
font-family:Calibri
}
--></style></head>
<body class='hmmessage'><div dir='ltr'><font style="" color="#000000" face="Tahoma,sans-serif">Just so everyone knows, you do not have to be listed on the allstarlink.org status page to operate normally. As long as you are registered and you are getting the rpt_extnodes database (a different database updated with registration) you can connect anywhere you want as long as you know the node number. I rarely use the allstarlink status page. Yes it is a nice feature but not a necessity for operation as long a you know where you are connecting.<br><br>Locally I use lsnodes to display connected nodes.<br id="FontBreak"></font><br><b><font style="font-size:16pt;" size="4">73 Doug</font><font style="font-size:16pt;" size="4"><br></font><font style="font-size:16pt;" size="4">WA3DSP</font><font style="font-size:16pt;" size="4"><br></font><font style="font-size:16pt;" size="4">http://www.crompton.com/hamradio</font></b><font style="font-size:16pt;" size="4"><br></font><br><br><div><hr id="stopSpelling">From: tim.sawyer@mac.com<br>Date: Tue, 7 Oct 2014 14:12:15 -0700<br>To: n5zua@earthlink.net<br>CC: app_rpt-users@ohnosec.org<br>Subject: Re: [App_rpt-users] Nodes not showing at all. they are missing<br><br>Iíve notified the authorities.<br><div>
<span class="ecxApple-style-span" style="border-collapse:separate;color:rgb(0, 0, 0);font-family:Verdana;font-style:normal;font-variant:normal;font-weight:normal;letter-spacing:normal;line-height:normal;orphans:2;text-align:auto;text-indent:0px;text-transform:none;white-space:normal;widows:2;word-spacing:0px;"><span class="ecxApple-style-span" style="border-collapse:separate;color:rgb(0, 0, 0);font-family:Verdana;font-style:normal;font-variant:normal;font-weight:normal;letter-spacing:normal;line-height:normal;orphans:2;text-indent:0px;text-transform:none;white-space:normal;widows:2;word-spacing:0px;"><div style="word-wrap:break-word;">--<br>Tim<br>:wq</div></span></span>
</div>
<br><div><div>On Oct 7, 2014, at 1:55 PM, Steve Agee <<a href="mailto:n5zua@earthlink.net">n5zua@earthlink.net</a>> wrote:</div><br class="ecxApple-interchange-newline"><blockquote>
  
    
  
  <div>
    Several nodes are now experiencing this issue. Another one I was
    asked to look at is 29863 which appears "green" in the list at
    <a class="ecxmoz-txt-link-freetext" href="https://allstarlink.org/nodelist.php" target="_blank">https://allstarlink.org/nodelist.php</a> but when you look at
    <a class="ecxmoz-txt-link-freetext" href="http://stats.allstarlink.org/nodeinfo.cgi?node=29863" target="_blank">http://stats.allstarlink.org/nodeinfo.cgi?node=29863</a> it says no
    longer in the database. From the "CLI> iax2 show registry"
    returns "registered" so it would appear everything on the node end
    is working properly. Could this be an issue on the other end? Node
    can be connected to, both inbound and outbound, and port 4569
    appears to be open as required. <br>
    <br>
    N5ZUA<br>
    <br>
    <div class="ecxmoz-cite-prefix">On 10/7/2014 12:55 PM, KC5IZR wrote:<br>
    </div>
    <blockquote cite="mid:CA+U6zqRpdnAheNro96EWREsdCigz3+cBaotLBY7dLGS2r=5Vvw@mail.gmail.com">
      <div dir="ltr">
        <div class="ecxgmail_default" style="">
          <div class="ecxgmail_default" style="font-family:arial,sans-serif;font-size:13px;">I am not
            showing up in the data base, nor is a friends.   27580  or
            27610.   We are connected and have been talking to each
            other.   is is this Something time will fix.   </div>
          <div class="ecxgmail_default" style="font-family:arial,sans-serif;font-size:13px;"><br>
          </div>
          <div class="ecxgmail_default" style="font-family:arial,sans-serif;font-size:13px;">Thanks
            for the great service.  </div>
        </div>
        <br clear="all">
        <div><br>
        </div>
        -- <br>
        73's
        <div><br>
        </div>
        <div>Chris </div>
        <div>KC5IZR</div>
        <div>443.700 +100 PL or Allstarlink dot org node 27580</div>
      </div>
      <fieldset class="ecxmimeAttachmentHeader"></fieldset>
    </blockquote>
  </div>

_______________________________________________<br>App_rpt-users mailing list<br><a href="mailto:App_rpt-users@ohnosec.org">App_rpt-users@ohnosec.org</a><br>http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users<br><br>To unsubscribe from this list please visit http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to the bottom of the page. Enter your email address and press the "Unsubscribe or edit options button"<br>You do not need a password to unsubscribe, you can do it via email confirmation. If you have trouble unsubscribing, please send a message to the list detailing the problem. </blockquote></div><br><br>_______________________________________________
App_rpt-users mailing list
App_rpt-users@ohnosec.org
http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users

To unsubscribe from this list please visit http://ohnosec.org/cgi-bin/mailman/listinfo/app_rpt-users and scroll down to the bottom of the page. Enter your email address and press the "Unsubscribe or edit options button"
You do not need a password to unsubscribe, you can do it via email confirmation. If you have trouble unsubscribing, please send a message to the list detailing the problem.</div>                                          </div></body>
</html>